Adding Support for PHP

🎉 GuardRails now supports detecting vulnerabilities in PHP.